[pve-devel] new branch for pve-qemu-kvm 2.1.3

Dietmar Maurer dietmar at proxmox.com
Fri Jan 30 17:56:37 CET 2015


> don't have problem here, 
> 
> I have migrate a lot of debian guest (>kernel 3.7), and win2012/2008. 
> I'm runing kernel 3.10 on host. 

So the situation is better than expected. Nevertheless, we cannot release
code with reproducible bugs to stable repositories. 

So the update from 2.1.2 to 2.1.3 seems safer for the moment. 

Of cause, I am still trying to find the bug that cause problems with 2.2,
and update asap.



More information about the pve-devel mailing list