[pve-devel] ceph : libleveldb 1.12 in ceph extra repository

Dietmar Maurer dietmar at proxmox.com
Sat Jan 3 11:23:43 CET 2015


> currently in ceph extra repository, 
> http://ceph.com/packages/ceph-extras/debian/dists/wheezy/main/binary-amd64/Packages
> 
> 
> the libleveldb version is 1.12 
> 
> vs 1.9 in proxmox repository. 


Thank for that hint. I will update that with next package upload.



More information about the pve-devel mailing list