[pve-devel] pve-kernel 3.10 : add override_for_missing_acs_capabilities.patch

Alexandre Derumier aderumier at odiso.com
Sun Aug 10 12:23:55 CEST 2014


This is needed for gpu passthrough on some radeon cards



More information about the pve-devel mailing list