[pve-devel] Relax-NG validity error : Extra element totem in interleave

Stefan Priebe s.priebe at profihost.ag
Fri Sep 27 19:19:10 CEST 2013


Hi Martin,
Am 27.09.2013 19:04, schrieb Martin Maurer:
>
>> But i'm seeing this message in the daemon log:
>> Sep 27 18:43:01 cloud1-1202 pveproxy[3906]: WARNING: #011(in cleanup)
>> Can't call method "_put_session" on an undefined value at
>> /usr/lib/perl5/AnyEvent/Handle.pm line 2163 during global destruction.
>
> This is already fixed (and released).
> => update to latest stable.

thanks for your reply. an apt-get update upgrade does not show me any 
new packages.

Could you point me to new commit or the relevant package?

Greets,
Stefan


More information about the pve-devel mailing list