[pve-devel] [PATCH] bump to 0.6.2

Dietmar Maurer dietmar at proxmox.com
Thu Sep 5 06:09:52 CEST 2013


Applying: bump to 0.6.2
error: patch failed: Makefile:1
error: Makefile: patch does not apply
Patch failed at 0001 bump to 0.6.2

Please can you correct that?

> -----Original Message-----
> From: pve-devel-bounces at pve.proxmox.com [mailto:pve-devel-
> bounces at pve.proxmox.com] On Behalf Of Alexandre Derumier
> Sent: Mittwoch, 04. September 2013 17:21
> To: pve-devel at pve.proxmox.com
> Subject: [pve-devel] [PATCH] bump to 0.6.2
> 
> (a 0.7 branch exist, but according to sheepdog devs, they will follow qemu
> releases each 3 month)
> 



More information about the pve-devel mailing list