[pve-devel] libiscsi : bump to 1.10

Dietmar Maurer dietmar at proxmox.com
Tue Nov 19 08:24:13 CET 2013


> Subject: Re: [pve-devel] libiscsi : bump to 1.10
> 
> Sigh, this breaks existing packages:
> 
> # qemu-img
> qemu-img: error while loading shared libraries: libiscsi.so.1: cannot open shared
> object file: No such file or directory

and

# kvm
kvm: error while loading shared libraries: libiscsi.so.1: cannot open shared object file: No such file or directory




More information about the pve-devel mailing list