[pve-devel] Please backport your fix for upid parser in stable2.3-fixes

Dietmar Maurer dietmar at proxmox.com
Fri Nov 15 19:19:22 CET 2013


> It'd be nice to have this fixed properly in 2.3.

We do not backport fixes to old versions. Please update your installation instead.



More information about the pve-devel mailing list