[pve-devel] proxmox 2.3 : Error starting worker failed: unable to parse worker upid 'UPID:kvmregie3:000E5412:1160146C2:527A29E9:vncproxy:102:root at pam:' (500)

Alexandre DERUMIER aderumier at odiso.com
Wed Nov 6 12:38:29 CET 2013


Hi, I have an old server under proxmox 2.3, can't upgrade to 3.1 for now. 


I have this error message 


Error starting worker failed: unable to parse worker upid 'UPID:kvmregie3:000E5412:1160146C2:527A29E9:vncproxy:102:root at pam:' (500) 


on any actions (console,stop,start,..vm) 


any idea what can be wrong ? 





More information about the pve-devel mailing list