[pve-devel] Updates for Proxmox VE 2.3

Martin Maurer martin at proxmox.com
Tue Mar 19 10:54:23 CET 2013


> Or maybe I should say:
> pve-manager (2.3-13) has been added previously
> qemu-server_2.3-8 is an old version. Current version is
> qemu-server_2.3-18 and this has been added previously.

Yes, the correct version is qemu-server_2.3-18 and pve-manager: 2.3-13

Martin



More information about the pve-devel mailing list