[pve-devel] [PATCH] Qemu CreateWizard preselect current node

Stefan Priebe - Profihost AG s.priebe at profihost.ag
Mon Apr 22 11:54:44 CEST 2013


i'm still using PVE 2.3 maybe this is the problem. I rebased the patch
on current master and resend it.

Am 22.04.2013 11:27, schrieb Dietmar Maurer:
> Applying: Qemu CreateWizard preselect current node
> error: patch failed: www/manager/form/NodeSelector.js:79
> error: www/manager/form/NodeSelector.js: patch does not apply
> Patch failed at 0001 Qemu CreateWizard preselect current node
> 
> 
>> -----Original Message-----
>> From: pve-devel-bounces at pve.proxmox.com [mailto:pve-devel-
>> bounces at pve.proxmox.com] On Behalf Of Stefan Priebe
>> Sent: Montag, 22. April 2013 10:32
>> To: pve-devel at pve.proxmox.com
>> Subject: [pve-devel] [PATCH] Qemu CreateWizard preselect current node
>>
>>
> 
> 


More information about the pve-devel mailing list