[pve-devel] new vnc 1.2 works fine now with http://fqdn....

Dietmar Maurer dietmar at proxmox.com
Sat Apr 20 18:53:43 CEST 2013


> > Besides, I still do not understand how that improves security.
> >
> It does not. Java applets are, security wise, defective by design! 

I do not really understand that. It is exactly the same if
you download and install a program? So why is java defective by design?



More information about the pve-devel mailing list