[pve-devel] new vnc 1.2 works fine now with http://fqdn....

Alexandre DERUMIER aderumier at odiso.com
Fri Apr 19 16:02:47 CEST 2013


Hi, 

just a report to say that new vnc 1.2 works fine for me now, with http://fqnd/...

no more java error.

Thanks :)


More information about the pve-devel mailing list